<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="rtl" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="rtl" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="rtl" lang="ar">
<!--<![endif]-->


<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />



  
<meta property="og:url" content="https://www.masreat.com/applying-first-grade-primary/"/>  
<meta property="og:title" content="تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول" />  
<meta property="og:description" content="تنسيق القبول في الصف الأول الابتدائي 2021-2022 المدارس الحكومية الرسمية واللغات، متى موعد التقديم؟ ما هي شروط تسجيل الطلبات على موقع وزارة التربية والتعليم، كيفية معرفة النتيجة " />  
<meta property="og:type" content="article" />  
<meta property="og:image" content="https://i0.wp.com/www.masreat.com/wp-content/uploads/2021/05/First-grade-coordination.jpg?resize=150%2C150&ssl=1" />  
  
<script  type="text/javascript">
var linktocopy = "https://wp.me/paRv8h-kOX";
</script>
<script src="https://www.masreat.com/copy.js" type="text/javascript"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0166823213190745",
    enable_page_level_ads: true
  });
</script>
<title>تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.masreat.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.masreat.com/wp-content/themes/newmasr/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
	var themeDir = "https://www.masreat.com/wp-content/themes/newmasr";
</script>

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[1467,1568] -->
<meta name="description" itemprop="description" content="تنسيق القبول في الصف الأول الابتدائي 2021-2022 المدارس الحكومية الرسمية واللغات، متى موعد التقديم؟ ما هي شروط تسجيل الطلبات على موقع وزارة التربية والتعليم،" />

<meta name="keywords" itemprop="keywords" content="2021,2022,الاول الابتدائي,الصف الاول,تسجيل,تقديم,تنسيق,شروط التقديم,ما هي,متى,موعد,نتيجة,وزارة التربية والتعليم" />

<link rel="canonical" href="https://www.masreat.com/applying-first-grade-primary/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع مصريات 2021 - 2022 &raquo; الخلاصة" href="https://www.masreat.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع مصريات 2021 - 2022 &raquo; خلاصة التعليقات" href="https://www.masreat.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع مصريات 2021 - 2022 &raquo; تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول خلاصة التعليقات" href="https://www.masreat.com/applying-first-grade-primary/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"\/\/www.masreat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-rtl-css'  href='//c0.wp.com/c/5.1/wp-includes/css/dist/block-library/style-rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='//www.masreat.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='//www.masreat.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=1.7' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 95%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 100%;}
</style>
<link rel='stylesheet' id='city-style-css'  href='//www.masreat.com/wp-content/themes/newmasr/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='//c0.wp.com/p/jetpack/7.1.1/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/c/5.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.masreat.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.masreat.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.masreat.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='تحميل جدول مواعيد امتحانات الدبلومات الفنية 2021 لكل التخصصات' href='https://www.masreat.com/schedule-technical-diplomas-exams/' />
<link rel='next' title='تنسيق رياض الأطفال 2021-2022 موعد التقديم، شروط القبول الآن' href='https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84/' />
<meta name="generator" content="WordPress 5.1" />
<link rel='shortlink' href='https://wp.me/paRv8h-kOX' />
<link rel="alternate" type="application/json+oembed" href="https://www.masreat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.masreat.com%2Fapplying-first-grade-primary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.masreat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.masreat.com%2Fapplying-first-grade-primary%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.masreat.com/favicon.ico" />	

<!-- Custom CSS Styles -->
<style type="text/css"> 
body{
	font-size: 18px;
	line-height: 25px;
	color: #000000;
}

 
</style>
<!-- /Custom CSS Styles -->

			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		</head>
<body class="rtl post-template-default single single-post postid-80039 single-format-standard">
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



		
<div class="out-ban">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- masreat_resp_top -->
<ins class="adsbygoogle in-ban"
     style="display:block"
     data-ad-client="ca-pub-0166823213190745"
     data-ad-slot="2012875401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

	<header id="header">			
		<div class="wrap">
			
			<div class="logo">			
								<a href="https://www.masreat.com" title="موقع مصريات 2021 &#8211; 2022">
						<img src="https://www.masreat.com/images/logos/logo-masreat_news.gif" alt="موقع مصريات 2021 &#8211; 2022" />
					</a>
				
			</div>	
		
			<div id="main-menu">
				<ul id="menu-mobile_menu" class="menu"><li id="menu-item-71974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71974"><a title="عبقرينو" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/">عبقرينو</a></li>
<li id="menu-item-71968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71968"><a title="ياواد يالعيب" href="https://www.masreat.com/مصريات/%d9%8a%d8%a7%d9%88%d8%a7%d8%af-%d9%8a%d8%a7%d9%84%d8%b9%d9%8a%d8%a8/">ياواد يالعيب</a>
<ul class="sub-menu">
	<li id="menu-item-72034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72034"><a title="مباريات اليوم" href="https://www.masreat.com/مصريات/%d9%8a%d8%a7%d9%88%d8%a7%d8%af-%d9%8a%d8%a7%d9%84%d8%b9%d9%8a%d8%a8/%d9%85%d8%a8%d8%a7%d8%b1%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85/">مباريات اليوم</a></li>
</ul>
</li>
<li id="menu-item-72067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72067"><a title="اخبار الموضة والجمال" href="https://www.masreat.com/مصريات/%d8%ba%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d9%86%d8%a7%d8%aa/">بلد البنات</a>
<ul class="sub-menu">
	<li id="menu-item-72068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72068"><a title="أكلات" href="https://www.masreat.com/مصريات/%d8%ba%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d9%86%d8%a7%d8%aa/%d8%a7%d9%83%d9%84%d8%a7%d8%aa/">أكلات</a>
	<ul class="sub-menu">
		<li id="menu-item-72069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72069"><a title="اكلات رمضان" href="https://www.masreat.com/مصريات/%d8%ba%d8%b2%d9%84-%d8%a7%d9%84%d8%a8%d9%86%d8%a7%d8%aa/%d8%a7%d9%83%d9%84%d8%a7%d8%aa/%d8%b7%d8%a8%d8%ae%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86%d9%8a%d8%a9/">اكلات رمضان</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-71958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-71958"><a title="مكتب التنسيق" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/">مكتب التنسيق</a>
<ul class="sub-menu">
	<li id="menu-item-72092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-72092"><a title="اخبار التعليم" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/education-news/">اخبار التعليم</a>
	<ul class="sub-menu">
		<li id="menu-item-72098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72098"><a title="اخبار الثانوية العامة" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/education-news/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-2/">اخبار الثانوية العامة</a></li>
		<li id="menu-item-72096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72096"><a title="كادر المعلمين" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/education-news/%d9%83%d8%a7%d8%af%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%84%d9%85%d9%8a%d9%86/">كادر المعلمين</a></li>
		<li id="menu-item-72097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72097"><a title="الكلية الحربية" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d8%a7%d9%84%d9%83%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a%d8%a9-%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/">الكلية الحربية</a></li>
	</ul>
</li>
	<li id="menu-item-71971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71971"><a title="نتائج الامتحانات" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/exam-results/">نتائج الامتحانات</a>
	<ul class="sub-menu">
		<li id="menu-item-72035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72035"><a title="نتيجة الابتدائية" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9/">نتيجة الابتدائية</a></li>
		<li id="menu-item-72036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72036"><a title="نتيجة الاعدادية" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b4%d9%87%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9/">نتيجة الاعدادية</a></li>
		<li id="menu-item-72037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72037"><a title="نتيجة الثانوية العامة" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9/">نتيجة الثانوية العامة</a></li>
		<li id="menu-item-72038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72038"><a title="نتيجة الدبلومات الفنية" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%af%d8%a8%d9%84%d9%88%d9%85%d8%a7%d8%aa-%d8%a7%d9%84%d9%81%d9%86%d9%8a%d8%a9-2010/">نتيجة الدبلومات الفنية</a></li>
		<li id="menu-item-73291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73291"><a title="نتائج الازهر الشريف" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/alazhar-results/">نتائج الازهر الشريف 2021</a></li>
	</ul>
</li>
	<li id="menu-item-72049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72049"><a title="نتائج الجامعات" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/">نتائج الجامعات</a>
	<ul class="sub-menu">
		<li id="menu-item-72050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72050"><a title="نتائج جامعة الاسكندرية" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9/">نتائج جامعة الاسكندرية</a></li>
		<li id="menu-item-72051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72051"><a href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%82%d8%a7%d9%87%d8%b1%d8%a9/">نتائج جامعة القاهرة</a></li>
		<li id="menu-item-72052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72052"><a title="نتائج جامعة المنصورة" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d9%85%d9%86%d8%b5%d9%88%d8%b1%d8%a9/">نتائج جامعة المنصورة</a></li>
		<li id="menu-item-72053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72053"><a title="نتائج جامعة حلوان" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/helwan-university-result/">نتائج جامعة حلوان</a></li>
		<li id="menu-item-72054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72054"><a title="نتائج جامعة عين شمس" href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a7%d8%aa-%d9%85%d8%b5%d8%b1/%d9%86%d8%aa%d8%a7%d8%a6%d8%ac-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%b9%d9%8a%d9%86-%d8%b4%d9%85%d8%b3/">نتائج جامعة عين شمس</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-70824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70824"><a title="المصطبة" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/">المصطبة</a>
<ul class="sub-menu">
	<li id="menu-item-70826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70826"><a title="توقعات الابراج وحظك اليوم" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d8%a3%d8%a8%d8%b1%d8%a7%d8%ac/">توقعات الابراج وحظك اليوم</a></li>
	<li id="menu-item-80063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80063"><a href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%a7%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9/">وسائط راس السنة</a></li>
	<li id="menu-item-78027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78027"><a title="رمضان 2021" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d8%b1%d9%85%d8%b6%d8%a7%d9%86%d9%8a%d8%a7%d8%aa/">رمضان 2021</a></li>
	<li id="menu-item-72073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72073"><a title="بطاقات معايدة" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/">بطاقات معايدة</a>
	<ul class="sub-menu">
		<li id="menu-item-72071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72071"><a title="بطاقات رمضان" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/">بطاقات رمضان</a></li>
		<li id="menu-item-72070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72070"><a title="بطاقات حب" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/love/">بطاقات حب</a></li>
		<li id="menu-item-72072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72072"><a title="بطاقات عيد ميلاد" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/birthday/">بطاقات عيد ميلاد</a></li>
		<li id="menu-item-77914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77914"><a title="تهنئة بعيد الأم" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/mothers-day/">تهنئة بعيد الأم</a></li>
		<li id="menu-item-72095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72095"><a title="بطاقات تهنئة" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/">بطاقات تهنئة</a></li>
		<li id="menu-item-78525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78525"><a title="تهنئة بعيد القيامة المجيد و عيد شم النسيم" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa/%d8%a8%d8%b7%d8%a7%d9%82%d8%a7%d8%aa-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af-%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%a7%d8%aa/easter/">تهنئة بعيد القيامة وشم النسيم</a></li>
		<li id="menu-item-72074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72074"><a title="تهنئة عيد الميلاد المجيد الكريسماس" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/christmas/">تهنئة عيد الميلاد المجيد</a></li>
	</ul>
</li>
	<li id="menu-item-72040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72040"><a title="رسائل 2021" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/">رسائل 2021</a>
	<ul class="sub-menu">
		<li id="menu-item-72065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72065"><a title="رسائل عيد الام" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d9%85/">رسائل عيد الام</a></li>
		<li id="menu-item-74420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74420"><a title="رسائل عيد الفطر" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%81%d8%b7%d8%b1-%d8%aa%d9%87%d9%86%d8%a6%d8%a9/">رسائل عيد الفطر</a></li>
		<li id="menu-item-72937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72937"><a title="رسائل عيد الاضحى" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%a7%d8%b6%d8%ad%d9%89/">رسائل عيد الاضحى</a></li>
		<li id="menu-item-72057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72057"><a title="رسائل حب" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%ad%d8%a8/">رسائل حب</a></li>
		<li id="menu-item-72062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72062"><a title="رسائل رومانسية" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b1%d9%88%d9%85%d8%a7%d9%86%d8%b3%d9%8a%d8%a9/">رسائل رومانسية</a></li>
		<li id="menu-item-72059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72059"><a title="رسائل عيد الحب" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d8%ad%d8%a8/">رسائل عيد الحب</a></li>
		<li id="menu-item-73360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73360"><a title="رسائل رمضان" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b1%d9%85%d8%b6%d8%a7%d9%86/">رسائل رمضان</a></li>
		<li id="menu-item-72061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72061"><a title="رسائل عيد ميلاد" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/birthdays/">رسائل عيد ميلاد</a></li>
		<li id="menu-item-72063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72063"><a title="رسائل موبايل" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d9%88%d8%a8%d8%a7%d9%8a%d9%84/">رسائل موبايل</a></li>
		<li id="menu-item-78026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78026"><a title="رسائل عيد القيامة" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b9%d9%8a%d8%af-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d9%85%d8%a9/">رسائل عيد القيامة</a></li>
		<li id="menu-item-78025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78025"><a title="رسائل شم النسيم" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b4%d9%85-%d8%a7%d9%84%d9%86%d8%b3%d9%8a%d9%85/">رسائل شم النسيم</a></li>
		<li id="menu-item-72066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72066"><a title="رسائل اعياد ومناسبات" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%85%d8%b3%d8%ac%d8%a7%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d8%b9%d9%8a%d8%a7%d8%af/">رسائل اعياد ومناسبات</a></li>
	</ul>
</li>
	<li id="menu-item-71994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-71994"><a title="نكت" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/">نكت</a>
	<ul class="sub-menu">
		<li id="menu-item-72048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72048"><a title="نكت مضحكة" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d9%86%d9%83%d8%aa-%d9%85%d8%b6%d8%ad%d9%83%d8%a9/">نكت مضحكة</a></li>
		<li id="menu-item-72042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72042"><a title="رسائل نكت" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%86%d9%83%d8%aa/">رسائل نكت</a></li>
		<li id="menu-item-72043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72043"><a title="نكات" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/jokes/">نكات</a></li>
		<li id="menu-item-72047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72047"><a title="نكت مصرية" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d9%86%d9%83%d8%aa-%d9%85%d8%b5%d8%b1%d9%8a%d8%a9/">نكت مصرية</a></li>
		<li id="menu-item-72046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72046"><a title="نكت مساطيل" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d9%86%d9%83%d8%aa-%d9%85%d8%b3%d8%a7%d8%b7%d9%8a%d9%84/">نكت مساطيل</a></li>
		<li id="menu-item-72044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72044"><a title="نكت صعايدة" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d9%86%d9%83%d8%aa-%d8%b5%d8%b9%d8%a7%d9%8a%d8%af%d8%a9/">نكت صعايدة</a></li>
		<li id="menu-item-72045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72045"><a title="نكت محششين" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d9%86%d9%83%d8%aa/%d9%86%d9%83%d8%aa-%d9%85%d8%ad%d8%b4%d8%b4%d9%8a%d9%86/">نكت محششين</a></li>
	</ul>
</li>
	<li id="menu-item-72094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72094"><a title="العاب فلاش جديدة" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a7%d9%84%d8%b9%d8%a7%d8%a8/">العاب فلاش جديدة</a>
	<ul class="sub-menu">
		<li id="menu-item-72093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72093"><a title="العاب العيد" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/%d8%a7%d9%84%d8%b9%d8%a7%d8%a8/games-day/">العاب العيد</a></li>
	</ul>
</li>
	<li id="menu-item-76548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76548"><a title="حكايات واخبار المشاهير" href="https://www.masreat.com/مصريات/%d8%a7%d9%84%d9%85%d8%b5%d8%b7%d8%a8%d8%a9/%d8%ad%d9%83%d8%a7%d9%8a%d8%a7%d8%aa/">حكايات</a></li>
	<li id="menu-item-72075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72075"><a title="يوتيوب فيديو" href="https://www.masreat.com/مصريات/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8-%d9%85%d8%b5%d8%b1%d9%8a%d8%a7%d8%aa/">فيديو اليوتيوب</a></li>
</ul>
</li>
<li id="menu-item-70818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70818"><a title="اخر الاخبار" href="https://www.masreat.com/مصريات/%d8%a7%d8%ae%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/">آخر الأخبار</a>
<ul class="sub-menu">
	<li id="menu-item-76174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76174"><a title="أخبار العلوم والتكنولوجيا" href="https://www.masreat.com/مصريات/%d8%b9%d8%a8%d9%82%d8%b1%d9%8a%d9%86%d9%88/sci-tech-news/">أخبار العلوم والتكنولوجيا</a></li>
	<li id="menu-item-70819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70819"><a title="اخبار مصر اليوم" href="https://www.masreat.com/مصريات/%d8%a7%d8%ae%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/">اخبار مصر اليوم</a>
	<ul class="sub-menu">
		<li id="menu-item-72117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72117"><a title="آخر اخبار الاسكندرية اليوم" href="https://www.masreat.com/مصريات/%d8%a7%d8%ae%d8%b1-%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1/%d8%a7%d8%ae%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d9%83%d9%86%d8%af%d8%b1%d9%8a%d8%a9/">اخبار الاسكندرية</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-71953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-71953"><a title="مصريات" href="https://www.masreat.com/">مصريات</a>
<ul class="sub-menu">
	<li id="menu-item-76175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76175"><a title="شكاوى المواطنين" href="https://shakawi.masreat.com/">شكاوى المواطنين</a></li>
	<li id="menu-item-76177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76177"><a title="اعلانات مبوبة مجانية" href="https://emall.masreat.com/">اعلانات مبوبة مجانية</a></li>
	<li id="menu-item-76176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76176"><a title="احداث اليوم" href="https://events.masreat.com/">احداث اليوم</a></li>
	<li id="menu-item-76178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76178"><a title="مشاكل وحلول" href="https://mashakel.masreat.com/">مشاكل وحلول</a></li>
	<li id="menu-item-76179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76179"><a title="موقع انتخابات مصر" href="https://elections.masreat.com/">موقع انتخابات مصر</a></li>
	<li id="menu-item-76180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76180"><a title="آخر الاخبار اليوم" href="https://akhbar.masreat.com/">آخر الاخبار اليوم</a></li>
</ul>
</li>
</ul>	
			</div>
		
		</div> <!-- /wrap -->
		<div class="clearfix"></div>
		
	</header>
	
	<div id="container" class="hfeed">	
		

<script  type="text/javascript">
  var iOS = false;

if((navigator.userAgent.match(/iPhone/i)) || 
   (navigator.userAgent.match(/iPad/i)) || 
 (navigator.userAgent.match(/iPod/i))) {
     iOS = true;
  }
  if (iOS == true) {
document.getElementById("smack").style.display = "block";
  }
</script>

	<div id="main">	


<div id="content" class="single-post ">
	
			
<article id="post-80039" class="post-80039 post type-post status-publish format-standard has-post-thumbnail hentry category-education-news tag-13883 tag-12436 tag-13233 tag-12791 tag-4801 tag-4299 tag-1788 tag-12209 tag-13753 tag-13285 tag-5521 tag-4587 tag-1430">
	
	<header class="entry-header">
		
		<div class="thumbnail">
			<img width="760" height="357" src="https://i0.wp.com/www.masreat.com/wp-content/uploads/2021/05/First-grade-coordination.jpg?fit=760%2C357&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="تنسيق القبول في الصف الاول الابتدائي 2021" data-lazy-srcset="https://i0.wp.com/www.masreat.com/wp-content/uploads/2021/05/First-grade-coordination.jpg?w=760&amp;ssl=1 760w, https://i0.wp.com/www.masreat.com/wp-content/uploads/2021/05/First-grade-coordination.jpg?resize=300%2C141&amp;ssl=1 300w" data-lazy-sizes="(max-width: 760px) 100vw, 760px" data-lazy-src="https://i0.wp.com/www.masreat.com/wp-content/uploads/2021/05/First-grade-coordination.jpg?fit=760%2C357&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</div>
							
				
	</header><!-- /entry-header -->
	
	<div class="entry-content-wrap">

		<div class="entry-content">	
			
			
			
			<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول' data-url='https://www.masreat.com/applying-first-grade-primary/'></div><h1><span class="ez-toc-section" id="i"><span style="color: #ff0000;">تنسيق الصف الاول الابتدائي</span></span></h1><div id="ez-toc-container" class="ez-toc-wrap-left counter-hierarchy ez-toc-light-blue">
<div class="ez-toc-title-container">
<p class="ez-toc-title">دليل معلومات الموضوع</p>
<span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div>
<nav><ul class="ez-toc-list"><li><a href="#i" title="تنسيق الصف الاول الابتدائي">تنسيق الصف الاول الابتدائي</a><ul><li><ul><li><a href="#i-2" title="* ما هي الملفات والاوراق المطلوبة لتقديمها الى المدارس؟">* ما هي الملفات والاوراق المطلوبة لتقديمها الى المدارس؟</a></li><li><a href="#_2021" title="* متى موعد الاعلان عن نتيجة تنسيق الصف الاول 2021؟">* متى موعد الاعلان عن نتيجة تنسيق الصف الاول 2021؟</a></li><li><a href="#i-3" title="* ما هي شروط التقديم في المدارس الرسمية واللغات؟">* ما هي شروط التقديم في المدارس الرسمية واللغات؟</a></li><li><a href="#i-4" title="* ما هو لينك موقع تسجيل الطلبات على الانترنت؟">* ما هو لينك موقع تسجيل الطلبات على الانترنت؟</a></li><li><a href="#i-5" title="* كيفية التسجيل بحالة انتهاء موعد التسجيل الالكتروني؟">* كيفية التسجيل بحالة انتهاء موعد التسجيل الالكتروني؟</a></li><li><a href="#i-6" title="* ما هي طريقة تسجيل التلاميذ الوافدين؟">* ما هي طريقة تسجيل التلاميذ الوافدين؟</a></li><li><a href="#i-7" title="اخبار ومواضيع ذات صلة:">اخبار ومواضيع ذات صلة:</a></li></ul></li></ul></li></ul></nav></div>

<p>مصريات &#8211; كتبت اسماء رشدي: تستمر المدارس التابعة لوزارة التربية والتعليم في محافظات مصر المختلفة باستلام ملفات وطلبات الالتحاق في الصف الاول الابتدائي على موقع الوزارة على النت، والتي تبدأ من يوم 1 يونيو 2021 ويتم اغلاق باب التقديم في نهاية الشهر اي 30 يونيو 2021 الجاري.</p>
<p>وتنطبق مواعيد تقديم الطلبات الإلكتروني على الانترنت إلى الصف الاول الابتدائي هذه مع <a href="https://www.masreat.com/تنسيق-رياض-الأطفال/">تنسيق رياض الاطفال</a> الذي يستمر لمدة شهر ايضاً وكنا قد اوردنا جميع التفاصيل المتعلقة بكيفية التقدم إلى رياض الاطفال في مختلف محافظات مصر والاوراق المطلوبة في خبر سابق تجدوه في المواضيع المشابهة ادناه.</p>
<h3><span class="ez-toc-section" id="i-2"><span style="color: #800000;">* ما هي الملفات والاوراق المطلوبة لتقديمها الى المدارس؟</span></span></h3>
<p>وكانت وزارة التربية والتعليم قد اوضحت الملفات والمستندات المطلوبة من اولياء الامور تقديمها لتسجيل ابنائهم في المدارس وهي:</p>
<ul>
<li> &#8211; ملف التقديم.</li>
<li>&#8211; اصل شهادة ميلاد كمبيوتر.</li>
<li>&#8211; ثلاثة صور من شهادة الميلاد.</li>
<li>&#8211; صورة بطاقة للاب.</li>
<li>&#8211; صورة بطاقة الام.</li>
<li>&#8211; ارقام تليفونات الاب والام.</li>
<li>&#8211; عدد 4 صور شخصية للتلميذ المتقدم.</li>
<li>&#8211; اوراق اثبات الاقامة وتشمل (عقد ايجار موثق او عقد تمليك بالاضافة الى ايصال كهرباء او ايصال غاز).</li>
<li>&#8211; ويجب ان تتضمن المستندات المطلوبة ايضا عدد 1 طابع نقابة معلمين فئة جنيه + عدد 1 طابع ابنية تعليمية فئة جنيه + عدد 1 طوابع بريد + عدد 10 اظرف..</li>
</ul>
<p>أما الخطوة التي تسبق تقديم هذه المستندات، فهي تسجيل اولياء الامور بيانات ابنائهم على موقع وزارة التربية والتعليم (تجدون رابط الوصول لموقع تسجيل طلبات التقديم ادناه) واختيار المدارس التي يرغبون بتسجيل ابنائهم فيها، ويمكن الاختيار بين اكثر من رغبة، ويعتمد ذلك على مكان محل الاقامة، ونوع المدارس، سواء المدارس الرسمية الحكومية او التجريبية اللغات.</p>
<h3><span class="ez-toc-section" id="_2021"><span style="color: #800000;">* متى موعد الاعلان عن نتيجة تنسيق الصف الاول 2021؟</span></span></h3>
<p>وسوف يتم الاعلان عن نتائج تنسيق القبول في الصف الاول الابتدائي خلال شهر يوليو (حيث يتم القبول وفحص الملفات للمتقدمين خلال الفترة من 1/7/2021 إلى 31/7/2021).</p>
<p>ويمكن معرفة نتيجة التنسيق لعام 2021- 2022 على نفس موقع وزارة التربيه والتعليم المخصص لتقديم طلبات التسجيل وذلك من خلال الرابط التالي: <a href="http://emis.gov.eg/" target="_blank" rel="nofollow noopener noreferrer"><span style="text-decoration: underline;">http://emis.gov.eg</span></a></p>
<p>ويمكن الاطلاع على النتيجة الخاصة بجميع محافظات مصر، وبعد ذلك يلزم طباعة ورقة القبول والتوجه بها الى المدرسة مع المستندات السابق ذكراها.</p>
<p>ويلزم بعد ذلك قيام ولي الامر بتسديد المصروفات على حساب البريد المصري وذلك في اي من مكاتب البريد المصري وفروعها المنتشرة واحضار ايصال سداد مبلغ 90 جنيها مصريا.</p>
<h3><span class="ez-toc-section" id="i-3"><span style="color: #800000;">* ما هي شروط التقديم في المدارس الرسمية واللغات؟</span></span></h3>
<ul>
<li>&#8211; ان يكون عمر التلميذ 6 سنوات او اكثر في اكتوبر 2021 ولا يقل سنه عن ذلك وإلا يتم رفضه.</li>
<li>&#8211; يجب تقديم شهادة صحية للطفل واثبات الشخصية الخاص بولي امره.</li>
<li>يتواصل ولي الامر مع المدرسة التي تم قبول التلميذ فيها بعد اعلان نتيجة تنسيق الاول الابتدائي.</li>
</ul>
<h3><span class="ez-toc-section" id="i-4"><span style="color: #800000;">* ما هو لينك موقع تسجيل الطلبات على الانترنت؟</span></span></h3>
<p>اطلقت وزارة التربية والتعليم موقعاً موحداً لكافة المدارس الحكومية في المحافظات المصرية (محافظة القاهرة، الاسكندرية، محافظة الجيزة، القليوبية، السويس، بورسعيد، الاسماعيلية، محافظة الشرقية، محافظة الغربية، محافظة الدقهلية، دمياط، محافظة الفيوم، محافظة المنوفية، اسيوط، محافظة سوهاج، المنيا، قنا، بني سويف، الاقصر، اسوان، الوادي الجديد، جنوب سيناء، شمال سيناء، البحر الاحمر، مرسى مطروح).</p>
<p>التقديم للتلميذ و معرفة نتيجة التقديم يكون من خلال الرقم القومي الخاص به والمكون من اربعة عشر رقما ويكون مدونا على شهادة الميلاد.</p>
<p>ويمكنكم الدخول إلى موقع التسجيل بالضغط على هذا الرابط: <a href="http://parent.emis.gov.eg/date_pers.aspx" target="_blank" rel="nofollow noopener noreferrer"><span style="text-decoration: underline;">http://parent.emis.gov.eg/date_pers.aspx</span></a></p>
<h3><span class="ez-toc-section" id="i-5"><span style="color: #800000;">* كيفية التسجيل بحالة انتهاء موعد التسجيل الالكتروني؟</span></span></h3>
<p>يمكن لاولياء الامور التقديم لابنائهم في المدارس التي يرغبون بتسجيلهم فيها مباشرة ورقيا اذا انتهى الوقت المخصص للتسجيل الالكتروني، والمدرسة ملزمة بتسجيل التلاميذ الكترونيا على قاعدة بيانات الادارة التعليمية.</p>
<h3><span class="ez-toc-section" id="i-6"><span style="color: #800000;">* ما هي طريقة تسجيل التلاميذ الوافدين؟</span></span></h3>
<p>بالنسبة للتلاميذ الغير مصريين  &#8211; الوافدين &#8211; فبامكانهم تقديم طلبات التسجيل في المدارس المصرية الحكومية التجريبية لغات او عربي الكترونيا على الانترنت عبر  اللينك نفسه اعلاه، ومن ثم تقديم الاوراق والمستندات المطلوبة الى المدرسة التي قبلوا بها وتتولى الادارة تسجيل بياناتهم بعد مراجعتها والاعلان عن النتيجة.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول' data-url='https://www.masreat.com/applying-first-grade-primary/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><h3 class='related_post_title'><span class="ez-toc-section" id="i-7">اخبار ومواضيع ذات صلة:</span></h3><ul class='related_post'><li><a href="https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84/" title="تنسيق رياض الأطفال 2021-2022 موعد التقديم، شروط القبول الآن">تنسيق رياض الأطفال 2021-2022 موعد التقديم، شروط القبول الآن</a></li><li><a href="https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%aa%d9%85%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%89/" title="تنسيق مدارس التمريض العسكري الثانوية 2021 موعد التقديم للبنات والبنين">تنسيق مدارس التمريض العسكري الثانوية 2021 موعد التقديم للبنات والبنين</a></li><li><a href="https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9/" title="توقعات نتيجة تنسيق الثانوية العامة 2021 درجات القبول في الجامعات الآن">توقعات نتيجة تنسيق الثانوية العامة 2021 درجات القبول في الجامعات الآن</a></li><li><a href="https://www.masreat.com/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%82-%d8%a7%d9%84%d8%aa%d9%85%d8%b1%d9%8a%d8%b6-%d8%a7%d9%84%d8%b9%d8%b3%d9%83%d8%b1%d9%8a/" title="شروط الإلتحاق والقبول بمدارس التمريض العسكري 2021 للبنات للبنين">شروط الإلتحاق والقبول بمدارس التمريض العسكري 2021 للبنات للبنين</a></li><li><a href="https://www.masreat.com/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab-%d8%a7%d9%84%d8%a7%d8%b9%d8%af%d8%a7%d8%af%d9%8a-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d9%85/" title="نتيجة شهادة الصف الثالث الاعدادى 2021 بالاسم، نهاية العام">نتيجة شهادة الصف الثالث الاعدادى 2021 بالاسم، نهاية العام</a></li></ul><div class="bot-ban">
<div class="bot-ban-container">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- masreat_resp_top -->
<ins class="adsbygoogle in-ban"
     style="display:block"
     data-ad-client="ca-pub-0166823213190745"
     data-ad-slot="1314871401"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>

					<h2 class="entry-title">تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول</h2>
		<div class="entry-meta-cont">
		<div class="entry-meta">
				
									<div class="post-nav">
						<span class="previous-post"><a href="https://www.masreat.com/schedule-technical-diplomas-exams/" rel="prev">Previous</a></span>
						<span class="next-post"><a href="https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84/" rel="next">Next</a></span>
					</div>
								
				<div class="entry-info">
					<span class="date">31/05/2021</span>					
											<span class="comments"><a href="https://www.masreat.com/applying-first-grade-primary/#respond">اكتب تعليقاً</a></span>		
										<span class="category"><a href="https://www.masreat.com/مصريات/%d9%85%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%86%d8%b3%d9%8a%d9%82/education-news/" rel="category tag">اخبار التعليم</a></span>	
					<span class="tags"><a href="https://www.masreat.com/tag/2021/" rel="tag">2021</a>, <a href="https://www.masreat.com/tag/2022/" rel="tag">2022</a>, <a href="https://www.masreat.com/tag/%d8%a7%d9%84%d8%a7%d9%88%d9%84-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a/" rel="tag">الاول الابتدائي</a>, <a href="https://www.masreat.com/tag/%d8%a7%d9%84%d8%b5%d9%81-%d8%a7%d9%84%d8%a7%d9%88%d9%84/" rel="tag">الصف الاول</a>, <a href="https://www.masreat.com/tag/%d8%aa%d8%b3%d8%ac%d9%8a%d9%84/" rel="tag">تسجيل</a>, <a href="https://www.masreat.com/tag/%d8%aa%d9%82%d8%af%d9%8a%d9%85/" rel="tag">تقديم</a>, <a href="https://www.masreat.com/tag/%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" rel="tag">تنسيق</a>, <a href="https://www.masreat.com/tag/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a7%d9%84%d8%aa%d9%82%d8%af%d9%8a%d9%85/" rel="tag">شروط التقديم</a>, <a href="https://www.masreat.com/tag/%d9%85%d8%a7-%d9%87%d9%8a/" rel="tag">ما هي</a>, <a href="https://www.masreat.com/tag/%d9%85%d8%aa%d9%89/" rel="tag">متى</a>, <a href="https://www.masreat.com/tag/%d9%85%d9%88%d8%b9%d8%af/" rel="tag">موعد</a>, <a href="https://www.masreat.com/tag/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9/" rel="tag">نتيجة</a>, <a href="https://www.masreat.com/tag/%d9%88%d8%b2%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%aa%d8%b1%d8%a8%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85/" rel="tag">وزارة التربية والتعليم</a></span>					
				</div>				
				
						</div><!-- /entry-meta -->
<div class="underlinks">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Links under -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0166823213190745"
     data-ad-slot="3697124601"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
<div class="underlinks">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive Links under -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0166823213190745"
     data-ad-slot="3697124601"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		
		</div><!-- /entry-meta-cont -->
		<div class="clear"></div>
		
		</div><!-- /entry-content -->		
	</div><!-- /entry-content-wrap -->
		
</article><!-- /post-80039 -->


				
					
		
		
				<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/applying-first-grade-primary/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.masreat.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='80039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
	</div><!-- /content -->


 

<div id="sidebar">
	
		<aside id="wpb_widget-2" class="widget widget_wpb_widget"><div class="side-ad">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, created 5/15/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0166823213190745"
     data-ad-slot="2004962801"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
	
</aside><aside id="wellthemes_facebook_widget-2" class="widget widget_facebook"><h3>مصريات على الفيس بوك</h3>		
		<div class="fb-container">
			<div>
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FMasreat-%D9%85%D8%B5%D8%B1%D9%8A%D8%A7%D8%AA-498328126972562%2F&amp;width=340&amp;colorscheme=light&amp;border_color=%23ffffff&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:340px; height: 260px; " allowTransparency="true"></iframe>
			</div>
		</div>
		</aside><aside id="wellthemes_carousel_widget-2" class="widget widget_carousel">		<h3>بلد البنات</h3>				<div class="slider sidebar-carousel-posts" >
					<ul id="sidebar-slider">
																					
														
									<li>									
										<img width="340" height="200" src="https://i2.wp.com/www.masreat.com/wp-content/uploads/2017/06/Recipes-Eid-Sweets.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="وصفات حلويات العيد" data-lazy-srcset="https://i2.wp.com/www.masreat.com/wp-content/uploads/2017/06/Recipes-Eid-Sweets.jpg?resize=340%2C200&amp;ssl=1 340w, https://i2.wp.com/www.masreat.com/wp-content/uploads/2017/06/Recipes-Eid-Sweets.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i2.wp.com/www.masreat.com/wp-content/uploads/2017/06/Recipes-Eid-Sweets.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d9%88%d8%b5%d9%81%d8%a7%d8%aa-%d8%ad%d9%84%d9%88%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%b9%d9%8a%d8%af/">
												وصفات حلويات العيد سهلة وسريعة: الكحك، المعمول، الغريبة، ساب...	
											</a>
										</h4>									
									</li>														
															
															
														
									<li>									
										<img width="340" height="200" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2016/06/aklaat-ramadan.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="بالصور اكلات رمضان 2022" data-lazy-srcset="https://i1.wp.com/www.masreat.com/wp-content/uploads/2016/06/aklaat-ramadan.jpg?resize=340%2C200&amp;ssl=1 340w, https://i1.wp.com/www.masreat.com/wp-content/uploads/2016/06/aklaat-ramadan.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2016/06/aklaat-ramadan.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d8%a7%d9%83%d9%84%d8%a7%d8%aa-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2021/">
												أكلات رمضان 2021 بالصور وصفات طبخ أطباق رمضانية جديدة 1442...	
											</a>
										</h4>									
									</li>														
															
															
														
									<li>									
										<img width="340" height="200" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/04/best-healthy-diet.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="افضل رجيم صحي" data-lazy-srcset="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/04/best-healthy-diet.jpg?resize=340%2C200&amp;ssl=1 340w, https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/04/best-healthy-diet.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/04/best-healthy-diet.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d8%b1%d8%ac%d9%8a%d9%85-%d8%b5%d8%ad%d9%8a-%d8%ad%d8%b1%d9%82-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d9%8a%d8%a9/">
												افضل رجيم صحي واسرع طرق حرق السعرات الحرارية في 5 أيام...	
											</a>
										</h4>									
									</li>														
															
															
														
									<li>									
										<img width="340" height="200" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Protect-the-hair-from-the-sun.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="حماية الشعر من تأثير اشعة الشمس" data-lazy-srcset="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Protect-the-hair-from-the-sun.jpg?resize=340%2C200&amp;ssl=1 340w, https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Protect-the-hair-from-the-sun.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Protect-the-hair-from-the-sun.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b4%d8%b9%d8%b1-%d8%a7%d9%84%d8%b4%d9%85%d8%b3-%d8%b9%d9%88%d8%a7%d9%85%d9%84-%d8%a7%d9%84%d8%aa%d9%84%d9%81-%d9%81%d9%8a-%d8%a7%d9%84%d8%b5%d9%8a%d9%81/">
												نصائح لحماية الشعر من اشعة الشمس وعوامل التلف في فصل الصيف...	
											</a>
										</h4>									
									</li>														
															
															
														
									<li>									
										<img width="340" height="200" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Remove-dark-circles-Black-halos-under-the-eyes.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="كيفية إزالة الهالات السوداء تحت العيون" data-lazy-srcset="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Remove-dark-circles-Black-halos-under-the-eyes.jpg?resize=340%2C200&amp;ssl=1 340w, https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Remove-dark-circles-Black-halos-under-the-eyes.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2019/06/Remove-dark-circles-Black-halos-under-the-eyes.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d8%ac%d9%81%d9%88%d9%86%d9%83-%d8%a8%d8%a7%d9%84%d8%a8%d8%b7%d8%a7%d8%b7%d8%b3-%d8%a7%d8%ad%d9%84%d9%89/">
												جفونك بالبطاطس أحلى.. أفضل طرق إزالة الهالات السوداء تحت الع...	
											</a>
										</h4>									
									</li>														
															
															
														
									<li>									
										<img width="340" height="200" src="https://i0.wp.com/www.masreat.com/wp-content/uploads/2019/06/Quick-Diet.jpg?resize=340%2C200&amp;ssl=1" class="attachment-wt-feat-img size-wt-feat-img wp-post-image jetpack-lazy-image" alt="رجيم سريع المفعول للتخسيس" data-lazy-srcset="https://i0.wp.com/www.masreat.com/wp-content/uploads/2019/06/Quick-Diet.jpg?resize=340%2C200&amp;ssl=1 340w, https://i0.wp.com/www.masreat.com/wp-content/uploads/2019/06/Quick-Diet.jpg?zoom=2&amp;resize=340%2C200&amp;ssl=1 680w" data-lazy-sizes="(max-width: 340px) 100vw, 340px" data-lazy-src="https://i0.wp.com/www.masreat.com/wp-content/uploads/2019/06/Quick-Diet.jpg?resize=340%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										<h4>
											<a href="https://www.masreat.com/%d8%b1%d8%ac%d9%8a%d9%85-%d8%b3%d8%b1%d9%8a%d8%b9/">
												رجيم سريع المفعول لإنقاص الوزن والتخلص من الدهون الزائدة في ...	
											</a>
										</h4>									
									</li>														
															
													</ul>
				</div>
		</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3>احدث الاخبار</h3>		<ul>
											<li>
					<a href="https://www.masreat.com/%d8%a7%d8%b1%d9%82%d8%a7%d9%85-%d8%ac%d9%84%d9%88%d8%b3-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-2022/">أرقام جلوس امتحانات الثانوية العامة 2021 وأماكن لجان الامتحانات في مصر</a>
									</li>
											<li>
					<a href="https://www.masreat.com/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%b5%d8%a8%d8%a7%d8%ad-%d8%a7%d9%84%d8%ae%d9%8a%d8%b1/">رسائل صباح الخير للحبيب، أرق عبارات حب واتس اب للغالين</a>
									</li>
											<li>
					<a href="https://www.masreat.com/%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac%d9%85%d8%b9%d8%a9/">رسائل صباح يوم الجمعة 2021 عبارات تهنئة ومسجات دعاء دينية</a>
									</li>
											<li>
					<a href="https://www.masreat.com/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a5%d8%b9%d8%af%d8%a7%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2022/">معرفة نتيجة الاعدادية الأزهرية 2021 الدور الأول برقم الجلوس الآن</a>
									</li>
											<li>
					<a href="https://www.masreat.com/%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%a7%d9%84%d8%a7%d8%a8%d8%aa%d8%af%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2022/">نتيجة الإبتدائية الازهرية 2021 موقع نتائج شهادة معاهد الأزهر الشريف</a>
									</li>
											<li>
					<a href="https://www.masreat.com/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84/">تنسيق رياض الأطفال 2021-2022 موعد التقديم، شروط القبول الآن</a>
									</li>
											<li>
					<a href="https://www.masreat.com/applying-first-grade-primary/">تنسيق الصف الأول الابتدائي 2021-2022 موعد التقديم وشروط القبول</a>
									</li>
											<li>
					<a href="https://www.masreat.com/schedule-technical-diplomas-exams/">تحميل جدول مواعيد امتحانات الدبلومات الفنية 2021 لكل التخصصات</a>
									</li>
					</ul>
		</aside><aside id="text-16" class="widget widget_text"><h3>نكت .. نكت .. نكت</h3>			<div class="textwidget"><div class="joke-row">
<div class="joke-cell">
<a href="https://www.masreat.com/نكت-2021/">
<img width="90" height="67" class="style1 jetpack-lazy-image" alt="نكت 2021" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/02/jokes-2021.jpg?resize=90%2C67&#038;ssl=1" title="نكت 2021" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/02/jokes-2021.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="90" height="67" class="style1" alt="نكت 2021" src="https://i1.wp.com/www.masreat.com/wp-content/uploads/2021/02/jokes-2021.jpg?resize=90%2C67&#038;ssl=1" title="نكت 2021" data-recalc-dims="1"></noscript></a>
<a class="joke-cap" title="نكت 2021"  href="https://www.masreat.com/نكت-2021/" class="joke-cap">نكت 2021</a>
</div>
<div class="joke-cell">
<a href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-مصرية/">
<img width="90" height="67" class="style2 jetpack-lazy-image" alt="نكت مصرية" src="https://i0.wp.com/www.masreat.com/images/jokes/Egyptian-jokes.jpg?resize=90%2C67&#038;ssl=1" title="نكت مصرية" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.masreat.com/images/jokes/Egyptian-jokes.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img width="90" height="67" class="style2" alt="نكت مصرية" src="https://i0.wp.com/www.masreat.com/images/jokes/Egyptian-jokes.jpg?resize=90%2C67&#038;ssl=1" title="نكت مصرية" data-recalc-dims="1"></noscript></a>
<a class="joke-cap" title="نكت مصرية" href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-مصرية/">
نكت مصرية</a>
</div>
<div class="joke-cell">
<a href="https://www.masreat.com/نكت-جديدة/">
<img title="نكت جديدة" src="https://i2.wp.com/www.masreat.com/images/jokes/new-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت جديدة" width="90" height="67" class="style1 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/www.masreat.com/images/jokes/new-jokes.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img title="نكت جديدة" src="https://i2.wp.com/www.masreat.com/images/jokes/new-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت جديدة" width="90" height="67" class="style1" data-recalc-dims="1" /></noscript></a>
<a class="joke-cap" title="نكت جديدة" href="https://www.masreat.com/نكت-جديدة/">نكت جديدة</a>
</div>

<div class="clear"></div>
</div>

<div class="joke-row">
<div class="joke-cell">
<a href="https://www.masreat.com/مصريات/المصطبة/نكت/">
<img title="نكت" src="https://i1.wp.com/www.masreat.com/images/jokes/jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت" width="90" height="67" class="style1 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.masreat.com/images/jokes/jokes.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img title="نكت" src="https://i1.wp.com/www.masreat.com/images/jokes/jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت" width="90" height="67" class="style1" data-recalc-dims="1" /></noscript></a>
<a class="joke-cap" title="نكت" href="https://www.masreat.com/مصريات/المصطبة/نكت/">
نكت</a>
</div>
<div class="joke-cell">
<a href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-مضحكة/">
<img title="نكت مضحكة" src="https://i1.wp.com/www.masreat.com/images/jokes/funny-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت مضحكة" width="90" height="67" class="style1 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.masreat.com/images/jokes/funny-jokes.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img title="نكت مضحكة" src="https://i1.wp.com/www.masreat.com/images/jokes/funny-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت مضحكة" width="90" height="67" class="style1" data-recalc-dims="1" /></noscript></a>
<a class="joke-cap" title="نكت مضحكة" href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-مضحكة/">
نكت مضحكة</a>
</div>
<div class="joke-cell">
<a href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-محششين/">
<img title="نكت محششين" src="https://i1.wp.com/www.masreat.com/images/jokes/m7shishin-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت محششين" width="90" height="67" class="style1 jetpack-lazy-image" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.masreat.com/images/jokes/m7shishin-jokes.jpg?resize=90%2C67&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img title="نكت محششين" src="https://i1.wp.com/www.masreat.com/images/jokes/m7shishin-jokes.jpg?resize=90%2C67&#038;ssl=1" alt="نكت محششين" width="90" height="67" class="style1" data-recalc-dims="1" /></noscript></a>
<a class="joke-cap" title="نكت محششين" href="https://www.masreat.com/مصريات/المصطبة/نكت/نكت-محششين/">
نكت محششين</a>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div></div>
		</aside><aside id="rss-3" class="widget widget_rss"><h3><a class="rsswidget" href="https://emall.masreat.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.masreat.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://emall.masreat.com/">اعلانات مبوبة مجانية</a></h3><ul><li><a class='rsswidget' href='https://emall.masreat.com/37583/'>افضل شركة نقل اثاث بالاسكندرية لجميع انحاء الجمهورية</a></li><li><a class='rsswidget' href='https://emall.masreat.com/45748/'>مطلوب مندوبي مبيعات تجزئة بمناطق القاهرة الكبرى</a></li><li><a class='rsswidget' href='https://emall.masreat.com/37586/'>تصليح وصيانة الكراسي والمكاتب بالاسكندرية باسعار مناسبة</a></li><li><a class='rsswidget' href='https://emall.masreat.com/37951/'>مكابس العلف كفاءة أعلى وسهولة في الفك والتركيب</a></li><li><a class='rsswidget' href='https://emall.masreat.com/35885/'>جهاز كشف اعطال السيارات GScan2 بالتقسيط وبدون مقدم</a></li><li><a class='rsswidget' href='https://emall.masreat.com/39263/'>صيانة وتطوير الواجهات لجميع الارتفاعات والانواع</a></li></ul></aside>		
</div><!-- /sidebar -->
		
	</div><!-- /main -->
	
		
	<footer id="footer">
		
		<div class="footer-widgets">
			
			<div class="widget1 box-255">			
							</div>
			
			<div class="widget2 box-550">	
							</div>
			
			<div class="widget3 box-255 last-col">
							</div>
		
		</div><!-- /footer widgets -->
		
		<div class="footer-info">

<div id="required">
<a href="https://emall.masreat.com/contact/" title="للاتصال بنا">للاتصال بنا</a>
 | <a href="https://www.masreat.com/sitemap.xml">خريطة الموقع
</a> | <a href="/about/">من نحن
</a> | <a href="/about/privacy-policy/">سياسة الخصوصية
</a> | <a href="/about/moraslen-masreat/">مراسلي مصريات
</a><br>
</div>
						
			 
				<div class="footer-left">
					©2021 موقع مصريات			
				</div>
				
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->

</div><!-- /container -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9801694-1', 'auto');
  ga('send', 'pageview');

</script>
<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "5.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"5.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-aa73f027895059cc6ea5c5f0a2b2e214","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"masreat"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54a8f0724374e874 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='//www.masreat.com/wp-content/plugins/addthis/css/output.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='//c0.wp.com/p/jetpack/7.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202125'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/hoverIntent.js?ver=5.1'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.1/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/superfish.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/flexslider-min.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/lightbox.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jflickrfeed.min.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.mobilemenu.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.touchSwipe.min.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.transit.min.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.carouFredSel-6.2.0.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.easing.1.3.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/jquery.mousewheel.min.js?ver=5.1'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/themes/newmasr/js/custom.js?ver=5.1'></script>
<script type='text/javascript' src='//c0.wp.com/p/jetpack/7.1.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=1.5.5'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2'></script>
<script type='text/javascript' src='//www.masreat.com/wp-content/plugins/easy-table-of-contents/vendor/waypoints/jquery.waypoints.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.masreat.com/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202125.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'160514421',post:'80039',tz:'2',srv:'www.masreat.com'} ]);
	_stq.push([ 'clickTrackerInit', '160514421', '80039' ]);
</script>
<!--wp_footer-->
</body>
</html>
